Normaal dat het motorstoringslampje niet aangaat bij ingeschakelt op contact?

De Lupo 3L in de media, publicaties in print / op TV / YouTube, you name it!
Plaats reactie
Lupo3L_ontdekker
3L Makker
3L Makker
Berichten: 28
Lid geworden op: 29 jun 2018, 10:25
Echte naam: Mertcan
Autotype: VW Lupo 1.2TDI
Productiedatum: 20 apr 2001
Kilometerstand: 306.996km
Transmissie: Automaat
Kleur: Flash Rood - LP3G
Brandstof: Normale diesel
Locatie: Limburg, Venlo

Normaal dat het motorstoringslampje niet aangaat bij ingeschakelt op contact?

Bericht door Lupo3L_ontdekker » 02 jul 2018, 19:45

Beste forumleden,

Ik heb weer eens een vraag, maar niet omtrent de versnellingsbak, ik had gemerkt dat het motorstoringslampje niet aangaat als ik het contact aanzet, is dat normaal?
Want er is ook een foutcode voor de brandstoftemperatuur sensor maar het lampje brand alsnog niet, we hebben meerdere volkswagens gehad, en dit is onze eerste TDI, en bij ze allemaal(behalve bij een golf 4, golf 4 zegt al genoeg :grin:) brandt het lampje wel op contact(eerste seconden of twee samen met alle andere lampen)

En het piepje doet het niet, niet van weinig-brandstof/remvloeistof/koelvloeistof en ook nog van dat de lichten aanstaan, sensor in de deur doet het, want het interieur lampje gaat gewoon aan, via vagcom met output tests doet de buzzer/gong en chime test ook niks.

Iemand ervaringen hiermee?
Volkswagen Lupo 1.2 TDI 3L Flashrood 04-2001 305+dkm

Gebruikersavatar
foppe
3L Vriendenteam
3L Vriendenteam
Berichten: 3961
Lid geworden op: 12 jan 2014, 17:13
Echte naam: hou ik lekker geheim
Autotype: Audi A2 1.2TDI
Productiedatum: 14 nov 2001
Kilometerstand: 415.000km
Transmissie: Automaat
Kleur: Delfingrau Metallic, F5 - LX7Z
Brandstof: Normale diesel
Locatie: North of Holland

Re: Normaal dat het motorstoringslampje niet aangaat bij ingeschakelt op contact?

Bericht door foppe » 07 jul 2018, 08:33

ik weet even niet uit mijn hoofd of het rood lampje aan moet, maar het piepje weet ik wel:

https://www.3lvrienden.nl/viewtopic.php?f=52&t=367


Ik heb nog een speakertje liggen, die wil ik wel voor je vervangen.
Ik rij een audi A2 3L SLR B4 dolfijn grijs :cool:

3Lvrienden: voor liefhebbers, door liefhebbers

Lupo3L_ontdekker
3L Makker
3L Makker
Berichten: 28
Lid geworden op: 29 jun 2018, 10:25
Echte naam: Mertcan
Autotype: VW Lupo 1.2TDI
Productiedatum: 20 apr 2001
Kilometerstand: 306.996km
Transmissie: Automaat
Kleur: Flash Rood - LP3G
Brandstof: Normale diesel
Locatie: Limburg, Venlo

Re: Normaal dat het motorstoringslampje niet aangaat bij ingeschakelt op contact?

Bericht door Lupo3L_ontdekker » 07 jul 2018, 09:32

foppe schreef:
07 jul 2018, 08:33
ik weet even niet uit mijn hoofd of het rood lampje aan moet, maar het piepje weet ik wel:

https://www.3lvrienden.nl/viewtopic.php?f=52&t=367


Ik heb nog een speakertje liggen, die wil ik wel voor je vervangen.
Bedankt voor de reactie,

Hoeveel kost zo'n speaker dan zonder inbouw? Inbouw doe ik zelf wel vandaar.
Volkswagen Lupo 1.2 TDI 3L Flashrood 04-2001 305+dkm

Gebruikersavatar
foppe
3L Vriendenteam
3L Vriendenteam
Berichten: 3961
Lid geworden op: 12 jan 2014, 17:13
Echte naam: hou ik lekker geheim
Autotype: Audi A2 1.2TDI
Productiedatum: 14 nov 2001
Kilometerstand: 415.000km
Transmissie: Automaat
Kleur: Delfingrau Metallic, F5 - LX7Z
Brandstof: Normale diesel
Locatie: North of Holland

Re: Normaal dat het motorstoringslampje niet aangaat bij ingeschakelt op contact?

Bericht door foppe » 08 jul 2018, 21:12

Ik weet het niet precies meer, 3 a 4€ ongeveer.
Er staat wel een linkje in de post, daar kan je vast wel een prijs vinden
Ik rij een audi A2 3L SLR B4 dolfijn grijs :cool:

3Lvrienden: voor liefhebbers, door liefhebbers

Lupo3L_ontdekker
3L Makker
3L Makker
Berichten: 28
Lid geworden op: 29 jun 2018, 10:25
Echte naam: Mertcan
Autotype: VW Lupo 1.2TDI
Productiedatum: 20 apr 2001
Kilometerstand: 306.996km
Transmissie: Automaat
Kleur: Flash Rood - LP3G
Brandstof: Normale diesel
Locatie: Limburg, Venlo

Re: Normaal dat het motorstoringslampje niet aangaat bij ingeschakelt op contact?

Bericht door Lupo3L_ontdekker » 08 jul 2018, 21:31

foppe schreef:
08 jul 2018, 21:12
Ik weet het niet precies meer, 3 a 4€ ongeveer.
Er staat wel een linkje in de post, daar kan je vast wel een prijs vinden
Bedankt voor je reactie, had niet op het linkje geklikt dus niet gezien dat het kon, maar ik heb een speakertje besteld, ik laat nog weten als het binnen is en ik het gemaakt heb.
Volkswagen Lupo 1.2 TDI 3L Flashrood 04-2001 305+dkm

Lupo3L_ontdekker
3L Makker
3L Makker
Berichten: 28
Lid geworden op: 29 jun 2018, 10:25
Echte naam: Mertcan
Autotype: VW Lupo 1.2TDI
Productiedatum: 20 apr 2001
Kilometerstand: 306.996km
Transmissie: Automaat
Kleur: Flash Rood - LP3G
Brandstof: Normale diesel
Locatie: Limburg, Venlo

Re: Normaal dat het motorstoringslampje niet aangaat bij ingeschakelt op contact?

Bericht door Lupo3L_ontdekker » 09 jul 2018, 22:43

Maar weet iemand nog toevallig of het normaal is dat het motorstoringslampje niet brand? Zelf niet met foutcode van de brandstoftemperatuursensor en het begin op contact
Volkswagen Lupo 1.2 TDI 3L Flashrood 04-2001 305+dkm

3L-Emiel
3L Vriendenteam
3L Vriendenteam
Berichten: 2443
Lid geworden op: 12 jan 2014, 17:23
Autotype: Overige autotypes
Brandstof: Normale diesel

Re: Normaal dat het motorstoringslampje niet aangaat bij ingeschakelt op contact?

Bericht door 3L-Emiel » 10 jul 2018, 00:21

ik denk dat hij gewoon aan moet gaan bij contact aan.
maar zal morgen even voor je kijken.


zit er stiekem geen zwart stukje tape over het symbooltje?

Lupo3L_ontdekker
3L Makker
3L Makker
Berichten: 28
Lid geworden op: 29 jun 2018, 10:25
Echte naam: Mertcan
Autotype: VW Lupo 1.2TDI
Productiedatum: 20 apr 2001
Kilometerstand: 306.996km
Transmissie: Automaat
Kleur: Flash Rood - LP3G
Brandstof: Normale diesel
Locatie: Limburg, Venlo

Re: Normaal dat het motorstoringslampje niet aangaat bij ingeschakelt op contact?

Bericht door Lupo3L_ontdekker » 10 jul 2018, 08:47

3L-Emiel schreef:
10 jul 2018, 00:21
ik denk dat hij gewoon aan moet gaan bij contact aan.
maar zal morgen even voor je kijken.


zit er stiekem geen zwart stukje tape over het symbooltje?
Ik denk ook dat die gewoon aan moet gaan, ik heb de teller laatst uitelkaar gehaald en kon niks zien helaas, maar ik weet niet of het uitgeprogrammeerd is, en zo ja, hoe ik het kan zien.
Volkswagen Lupo 1.2 TDI 3L Flashrood 04-2001 305+dkm

3L-Emiel
3L Vriendenteam
3L Vriendenteam
Berichten: 2443
Lid geworden op: 12 jan 2014, 17:23
Autotype: Overige autotypes
Brandstof: Normale diesel

Re: Normaal dat het motorstoringslampje niet aangaat bij ingeschakelt op contact?

Bericht door 3L-Emiel » 10 jul 2018, 23:19

Afbeelding
bij contact aan

Afbeelding
na ongeveer 5 sec met contact aan

Afbeelding
na het starten

Lupo3L_ontdekker
3L Makker
3L Makker
Berichten: 28
Lid geworden op: 29 jun 2018, 10:25
Echte naam: Mertcan
Autotype: VW Lupo 1.2TDI
Productiedatum: 20 apr 2001
Kilometerstand: 306.996km
Transmissie: Automaat
Kleur: Flash Rood - LP3G
Brandstof: Normale diesel
Locatie: Limburg, Venlo

Re: Normaal dat het motorstoringslampje niet aangaat bij ingeschakelt op contact?

Bericht door Lupo3L_ontdekker » 10 jul 2018, 23:25

3L-Emiel schreef:
10 jul 2018, 23:19
Afbeelding
bij contact aan

Afbeelding
na ongeveer 5 sec met contact aan

Afbeelding
na het starten
Maar je hebt eentje uit 2004 toch? Dacht zoiets gelezen te hebben dat het rond 2002 of 2004 wel zo is, maar weet ik niet zo zeker. Had dat gelezen bij het gedeeltelijk uitschakelen van de EGR dacht ik...
Volkswagen Lupo 1.2 TDI 3L Flashrood 04-2001 305+dkm

3L-Emiel
3L Vriendenteam
3L Vriendenteam
Berichten: 2443
Lid geworden op: 12 jan 2014, 17:23
Autotype: Overige autotypes
Brandstof: Normale diesel

Re: Normaal dat het motorstoringslampje niet aangaat bij ingeschakelt op contact?

Bericht door 3L-Emiel » 10 jul 2018, 23:33

2004 zonder egr. dus software matig uitgeschreven door JB

Lupo3L_ontdekker
3L Makker
3L Makker
Berichten: 28
Lid geworden op: 29 jun 2018, 10:25
Echte naam: Mertcan
Autotype: VW Lupo 1.2TDI
Productiedatum: 20 apr 2001
Kilometerstand: 306.996km
Transmissie: Automaat
Kleur: Flash Rood - LP3G
Brandstof: Normale diesel
Locatie: Limburg, Venlo

Re: Normaal dat het motorstoringslampje niet aangaat bij ingeschakelt op contact?

Bericht door Lupo3L_ontdekker » 10 jul 2018, 23:45

3L-Emiel schreef:
10 jul 2018, 23:33
2004 zonder egr. dus software matig uitgeschreven door JB
Ah ja, 2004, die hebben best veel dingen anders dan de oudere 3l's dacht ik, is er hier iemand met een Lupo uit rond april 2001 die kan kijken of dit bij hen ook zo is met het motorstoringslampje?
Volkswagen Lupo 1.2 TDI 3L Flashrood 04-2001 305+dkm

Plaats reactie

Terug naar “Lupo 3L algemeen / nieuws / weetjes / polls”