Motor draait, maar gaat niet vooruit

Heb je schakelproblemen of een ander probleem waar je niet uitkomt? Post hem dan hier. Zodra de oplossing bekend is verplaatsen de mod's hem naar de bekende problemen.
Plaats reactie
Gebruikersavatar
genkihenkie
Nieuwe vriend
Nieuwe vriend
Berichten: 8
Lid geworden op: 03 mar 2017, 15:46
Echte naam: Henk Mulder
Autotype: VW Lupo 1.2TDI
Productiedatum: 0- 0-2003
Kilometerstand: 293.484km
Transmissie: Automaat
Kleur: Softblue - LR5A
Brandstof: Normale diesel

Motor draait, maar gaat niet vooruit

Bericht door genkihenkie » 27 jan 2020, 09:13

Lupo 1 (blauw met groene kofferbak) is door de apk en loopt weer als een zonnetje. :dance:

Nu Lupo 2 (zwart), die van mijn vrouw.

Voorheen hadden we het probleem dat:
- de remlichten bleven branden (accu maar even los gekoppeld anders liep hij te snel leeg)
- als je hem aan zette hij in een "parkeer stand" bleef staan
- en als je gas gaf hij 2 cm reed en de motor afvalt, op de display blijft hij in N staan. Als je hem daarna weer aan probeert te zetten start hij niet, en na een paar uur wel weer, maar valt hij weer af als je wil rijden
- daarna is 1 van de smeltcontacten doorgebrand in het kastje bovenop de accu

Ze heeft nu (zelf) Relais 109 vervangen.. we zijn al een stapje dichterbij (denk ik)
Nu krijgen we dit:
- je ziet dat hij op de display nu in R/N/E gaat als je schakelt
- de motor draait goed stationair (en de smeltcontacten blijven heel)
- als je gas geeft gaan de toeren omhoog, en je hoort dat hij gas heeft VROEM, VROEM
Alleen gaat hij niet vooruit/achteruit.. Zou verwachten dat hij nu magisch in 1 zou vliegen als ik gas gaf..

Iemand een idee? :think:

Gebruikersavatar
Johan
3L Vriendenteam
3L Vriendenteam
Berichten: 2373
Lid geworden op: 13 jan 2014, 10:41
Autotype: Overige autotypes
Locatie: Noord-Brabant

Re: Motor draait, maar gaat niet vooruit

Bericht door Johan » 27 jan 2020, 19:56

Ik zou, als ik jou was, eens gaan bellen met David van Ecomotive (uit Heerhugowaard).
Als ik je probleem lees, verdenk ik de bak toch zeker.
Ik vrees zelfs flinke kosten, omdat het veel lijkt op de bekende voorboden van de bak of koppeling.

Ben je in de buurt van iemand die kan uitlezen?
Dat geeft je in ieder geval een idee van de problemen.

Gebruikersavatar
genkihenkie
Nieuwe vriend
Nieuwe vriend
Berichten: 8
Lid geworden op: 03 mar 2017, 15:46
Echte naam: Henk Mulder
Autotype: VW Lupo 1.2TDI
Productiedatum: 0- 0-2003
Kilometerstand: 293.484km
Transmissie: Automaat
Kleur: Softblue - LR5A
Brandstof: Normale diesel

Re: Motor draait, maar gaat niet vooruit

Bericht door genkihenkie » 28 jan 2020, 09:08

Dat is nog een mooi stukje weg van ons. We wonen zelf tussen Groningen en Drenthe. (grens loopt door de achtertuin)
Er zijn 2 mensen in het dorp die een VAG com hebben, zal even kijken of ik er wat foutcodes uit kan krijgen.

Hij was een half jaar terug bij EJR geweest (op de kar heengebracht) toen zaten we met dezelfde problemen.
Maar toen begon hij magisch weer te werken na een paar dagen, en is er niet echt een root-cause gevonden, maar hij deed het weer dus dat was top.
Heeft hij een hele tijd goed gewerkt, op een mooie dag naar Duitsland gereden, boodschappen gedaan.
En terug voor het huis geparkeerd en in de ochtend starte hij toen niet meer.

Het is niet zo dat je standaard als je een relais vervangt de basis instellingen weer moet terug zetten of resetten?

Gebruikersavatar
Johan
3L Vriendenteam
3L Vriendenteam
Berichten: 2373
Lid geworden op: 13 jan 2014, 10:41
Autotype: Overige autotypes
Locatie: Noord-Brabant

Re: Motor draait, maar gaat niet vooruit

Bericht door Johan » 28 jan 2020, 19:52

Als je in die buurt woont, ben je zeker op het juiste adres bij EJR.
Ook hij is bij uitstek de kenner van de 3L.

Dus stel ik voor hem nogmaals te benaderen.
Mijn suggestie van Ecomotive was puur omdat hij (ook) een specialist is.
Of anders Jos in Dieverbrug eens proberen.

Plaats reactie

Terug naar “Nieuwe problemen”